Petites astuces...

Salut tous!

 

Depuis la nouvelle version du forum on en voit pas mal qui ont un peu de mal avec les polices d’écriture et avec les citations.

 

Pour ceux qui d’un seul coup se mettent à avoir des polices d’écritures toutes petites et doivent passer avec des polices à 20 ou plus et en gras pour être lisibles, en général c’est parce que vous avez accidentellement coché « exposant » ou « indice ». Il suffit tout simplement de décocher ça au lieu de changer les polices d’écriture…

 

219353

Sans titre.jpg

 

Pour ceux qui ont des soucis avec l’utilisation des citations, soit qu’elles se retrouvent après la réponse, ou coupées en deux, ou vides, etc… vous avez une petite serrure en haut à gauche qui vous permet de modifier plus facilement l’emplacement des balises ainsi que le texte à l’intérieur des

[quote]
. Il suffit de décocher après et tout se met en place.

 

219355

Sans titre2b.jpg

 

 

D'ailleurs, il est bon de rappeler qu'on utilise les citations pour répondre à un message ou une partie d'un message quand il y a eu entre temps d'autres réponses par exemple mais qu'il n'est pas utile de citer la totalité du message directement précédent. Ca alourdi considérablement la lecture et c'est beaucoup de travail pour les modos que de faire le tri dans les citations...

 

D'autre part, on évite en général les phrases en majuscules et les caractères gras qui reviennent à "crier" et peuvent être mal interprétés et, pour les plus poètes d'entre vous, pas besoin d'utiliser toute la palette de couleurs, on sait qu'elle y est mais ça ne rend pas forcément le post plus lisible et ça ne donne pas plus (c'est même plutôt l'inverse perso) envie de vous répondre et ça ne fait pas répondre plus vite non plus! ;)

 

Quand vous ouvrez des posts, assurez-vous qu'il n'y en a pas déjà qui parlent du même sujet et qui mériteraient d'être poursuivis et surtout (petite dédicace perso à certains réfractaires :P ), UN seul sujet par arbre s'il vous plaît! Pas besoin d'ouvrir un sujet à chaque question sur le même arbre, il suffit de tout mettre à la suite. Ca fait un suivi de l'évolution et ça évite de devoir tout répéter à chaque fois sur le passé de l'arbre et les conditions de culture et ça évite aux membres de devoir systématiquement redemander les mêmes choses alors que ça a déjà été fait ailleurs. Et si le souci c'est de le changer de sous-forum ou modifier le titre, il suffit d'envoyer un petit message aux modos, on ne mord pas et on est là pour ça!

 

On y passe pas mal de temps tous les jours l'air de rien (et on rappelle qu'on est bénévoles et qu'on prend sur notre temps personnel) donc si ça peut vous aider à être plus autonomes et nous aider à nous à animer le forum plutôt que de corriger les posts, profitez de ces petites astuces et n'hésitez pas à en demander d'autres si besoin!

 

 

Et pour ceux qui ont déjà tout compris… ben continuez! :smiley:

 

 

Au passage, une petite piqure de rappel pour les photos et s’il vous plaît, par respect pour les personnes qui vous lisent et essaient de vous aider, on n’est pas obligés d’être des bêtes en orthographe certes mais un minimum d’efforts pour être lus et compris sans avoir besoin de vous déchiffrer c’est quand même pas trop demander… On est de plus en plus agacés par certains et au bout d’un moment, les messages illisibles seront tout bonnement effacés sans plus d’explications…

 

 

Merci à vous tous! :spb95:

Pour ma part, je suis dérangé par la mise en page.Je suis pratiquement obligé de reprendre la mise en page après chaque première édition.Y a t-il un truc pour éviter cela ?

Merci au modo(s) pour le travail effectué.@+

Un exemple?

j'ai moi aussi un problème, en mettant des photos sur un message, le petit texte qui montre que la photo a été prise en compte n'y est plus, alors du coup on ne sais pas si les photos ont bien été mise sur le message. Merci

Salut.

 

Je vois pas trop de quel "petit texte" tu parles mais globalement, tu dois avoir cet affichage là

 

219381

Sans titre.jpg

 

 

 

Donc dans l'ordre: Parcourir / Joindre ce fichier / Ajouter dans le message et si besoin Prévisualiser...

 

Il te manque quelque chose dans ces outils?

oui c'est bien le petit texte qui est montré par la flèche dans la capture d'écran qui ne s'affiche plus

 

Sinon j'ai bien les autres éléments mais j'ai pu savoir que la photo s'affichait bien que lorsque l'on pré visualise.

Alors là je vois pas... :spb59:

 

Tu es sûre de bien faire "ajouter dans le message"? Sur ton sujet de l'aubépine pour les dernières photos c'était pas le cas...

 

Quelqu'un d'autre a le même souci?

nickel pas de soucis 

Bonsoir,

pour moi aussi ça fonctionne .

 

Fripouille, il n'est pas obligatoire de "Prévisualiser" pour que la photo apparaisse dans le message .

 

C'est utile pour vérifier que la photo soit placée au bon endroit dans le texte .

 

219422

capture décran mon PC copie1.jpg

 

Petit essai .

 

:newsm_6:

Yves, Fripouille sait comment on fait puisqu'elle l'a fait dans tous ses sujets précédents, il faut juste comprendre pourquoi ça ne marche plus... mais merci de ton aide! :spb95:

 

 

Corto je vois avec les Wm pour ton problème!

Oui. merci quand même pour votre aide, je continuerai a l'aveugle jusqu'à que ça re fonctionne,  ou pas.

 

En tout cas je trouve que cette nouvelle version est vraiment top et bien organisé!

J'ai trouvé d'ou vient mon problème, c'est tout simplement à cause d'internet explorer qui bug, je viens  d'essayer sur google chrome et impeccable.  

Nickel, bonne nouvelle! :)

Salut tous!

 

Il y a de plus en plus de membres qui signalent des soucis avec les photos sous mac et androïd. Nous sommes en train de chercher des solutions pour améliorer ça, s'il y en a.

 

En attendant, à tous ceux qui ont systématiquement leurs photos à l'envers, plutôt que d'attendre que nous passions avec notre baguette magique, sachez que vous avez une heure pour modifier vos messages suite à leur validation et que vous pouvez donc essayer de les remettre à l'endroit vous-même dans un premier temps en éditant vos messages.

 

Quant à ceux qui sont sous mac ou androïd et qui n'ont pas ces problèmes, si vous avez des astuces à transmettre aux autres membres, ça pourrait aussi nous aider à comprendre d'où vient le problème...

 

Merci pour votre aide :)

Hello!

 

Je transmets une info de Baboulet qui peut vous concerner un jour ou l'autre si la modo vous embête avec les sources des images:

 

Sur g**gle image, dans la barre de recherche un appareil photo apparaît à droite. Quand on clique dessus on a le choix entre deux onglets : dans le premier on copie l'url d'une image pour retrouver tous les sites contenant cette image et dans le deuxième on importe une image qu'on a enregistré sur son pc pour retrouver les sites qui l'utilisent.

 

http://zupimages.net/up/14/51/1fno.png

http://zupimages.net/up/14/51/3h9p.png

 

 

Merci Baboulet :spb95: