Aller au contenu


Photo
- - - - -

Pin sylvestre


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 thomas62

thomas62
  • Membres
  • 185 messages
  • Sexe :Homme
  • Ville :Grenoble
  • Zone USDA :0
  • Pays :france
  • Département :38

Posté 24 mars 2020 - 15:05

Salut,

 

Voici un pin sylvestre que j'ai acheté l'été dernier. (en meme temps que le Thunbergii ici).

 

Il allait plutôt bien, mais 2 branches ont jauni récemment.

Il a quand même pas mal de bourgeons en attente.

 

J'avais l'intention de le rempoter ce printemps mais du coup j'ai un doute.

 

Vous en pensez quoi ?

 

 

Miniature(s) jointe(s)

  • IMG_1967.jpg
  • IMG_1968.jpg
  • IMG_1969.jpg
  • IMG_1970.jpg


#2 A.N.T.O.N.I.N

A.N.T.O.N.I.N
  • Membres
  • 1 186 messages
  • Sexe :Homme
  • Ville :Condom
  • Zone USDA :8
  • Formation :Autodidacte (bah ouais j'ai la science inffuse)
  • Pays :France
  • Département :Gers (32)

Posté 24 mars 2020 - 18:26

J'y connais que dalle en pin, mais cette perte de branches pouvant être dû à un problème racinaire (pourriture), je rempoterai pour virer le terreau.


"Comme quoi il n'est qu'une clef pour accéder au savoir, et c'est le désir."

                                                                                                          

                                                                                                                 Amélie Nothomb


#3 jox

jox
  • Admins
  • 6 614 messages
  • Sexe :Homme
  • Zone USDA :0
  • Formation :PB + EB
  • Pays :france
  • Département :8

Posté 25 mars 2020 - 08:34

+1, de plus tu devras le rempoter de toute façon pour le mettre dans un substrat que tu maitrises avant de lui taper réellement dedans.


Ca court, ça s'agite! Et après ça s'étonne de ne pas vivre vieux.


#4 thomas62

thomas62
  • Membres
  • 185 messages
  • Sexe :Homme
  • Ville :Grenoble
  • Zone USDA :0
  • Pays :france
  • Département :38

Posté 25 mars 2020 - 11:29

Ok merci pour vos 2 retours, je vais attendre que les bourgeons gonflent encore peu avant de rempoter, sauf si vous me dites le contraire.

 

@+



#5 thomas62

thomas62
  • Membres
  • 185 messages
  • Sexe :Homme
  • Ville :Grenoble
  • Zone USDA :0
  • Pays :france
  • Département :38

Posté 27 mars 2020 - 19:48

Bonsoir à tout le monde,

 

Rempotage cet après-midi du pin sylvestre. Cela à pris environ 2h30-3h, l'état racinaire étant pour beaucoup dans la durée, en effet les racines étaient sacrément emmêlées (cf. photos ci-dessous)

 

1ère photo: La caisse du culture assez large et pas trop profond avec pleins de trou de drainage

2ème photo: l'état du racinaire en dépotant

3ème photo: on attaque le démêlage. Il y énormément de terreau compact, avec parfois du bois, parfois de paille, un vrai bazar !

4ème photo: Démêlage un peu plus avancé

5ème photo: On voit l'enroulement bien chiant des racines...

 

On vaporise régulièrement les racines.

 

6ème et 7ème photo: L'état du racinaire après démêlage. Nous avons trempé la motte dans une bassine pour enlever un maximum de l'ancien susbtrat en dessous du nébari

8ème photo: On voit la racine principale (je ne sais pas si on peut appeler ça un pivot) que j'ai coupé un peu

9ème photo: l'arbre est amaré dans son pot, il ne bougera plus

10 ème photo: après avoir étalé les racines, nous avons "saupoudré" un peu de l'ancien substrat pour favoriser la mycorhization sur le susbtrat (et pas directement sur la motte racinaire restant ;)  )

11ème, 12ème et 13ème photo: la base du tronc est un peu étrange, s'agit-il du point de greffe ?

 

Vos retours avisés sont les bienvenus :) !

 

@+

Miniature(s) jointe(s)

  • IMG_1996.jpg
  • IMG_1999.jpg
  • IMG_2004.jpg
  • IMG_2005.jpg
  • IMG_2007.jpg
  • IMG_2008.jpg
  • IMG_2009.jpg
  • IMG_2010.jpg
  • IMG_2011.jpg
  • IMG_2012.jpg
  • IMG_2013.jpg
  • IMG_2014.jpg
  • IMG_2015.jpg


#6 Clem

Clem
  • Membres
  • 3 386 messages

Posté hier, 10:29

salut pense à arroser, j'ai l'impression que tes pins manquent d'eau (ils semblent assoiffés voire secs) mais je peux me tromper ^^



#7 thomas62

thomas62
  • Membres
  • 185 messages
  • Sexe :Homme
  • Ville :Grenoble
  • Zone USDA :0
  • Pays :france
  • Département :38

Posté hier, 12:03

@Clem, c'est vrai, j'avais énormément de mal à gérer l'arrosage avec l'ancien substrat. En surface ça séchait en une journée, et pour éviter un surarrosage, j'attendais quelques jours pour les arroser... il y a certainement eu un manque d'eau.

Avec ce substrat ça sera complètement différent.

Je veille bien à hydrater régulièrement. Il parait que pendant les 3 semaines après le rempotage, il ne faut pas que le substrat sèche, donc je vérifie tous les jours et arrose si besoin.

@+ et merci pour ton avis !



#8 Clem

Clem
  • Membres
  • 3 386 messages

Posté hier, 17:14

Il devrait beaucoup mieux se plaire dans ce substrat bien drainant, good luck pour la reprise  :spb105:

 

tu habites à Grenoble, où il peut faire bien chaud l'été, à ta place je remonterais le substrat d'1 ou 2 cm pour enterrer le nebari




0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)